Firefox evitó que esta página se redireccione automática..

Me salta este cartelito cada vez que abro una nueva página en el foro y me rompe medio las bolas, que puedo hacer para que no aparezca?

Me salta este cartelito cada vez que abro una nueva página en el foro y me rompe medio las bolas, que puedo hacer para que no aparezca?

Andá a Tools > Options > Advanced > General : Accessibility :y destildá la opción “Warn me when web sites try to redirect or reload the page”

1 Like