Consulta Twitters insertados...

Gente una consulta, desde hace un par de dias no se me ven los Tweets en el foro, ni los que pongo yo, ni los que ponen otros. Alguna sugerencia de por que puede ser? Gracias.

Gente una consulta, desde hace un par de dias no se me ven los Tweets en el foro, ni los que pongo yo, ni los que ponen otros. Alguna sugerencia de por que puede ser? Gracias.

Me pasa lo mismo. Generalmente en Firefox.

1 Like

Entre pensando que iba a encotrar una solucion de tu parte o un comentario del tipo: “comprate una maquina nueva” :lol:

A mi tambien en Firefox, al principio no me lo mostraba pero si recargaba la pagina ahi si aparecia, ahora no aparece ni con la orden de un juez…

pasa cuando editas o cuando se unifican los msjs

f5 y listo

1 Like

Yo los puedo poner y los veo. Uso Firefox
El unico momento en que desaparecen es cuando pasa lo que puso catracho

Yo uso Firefox y los Twitts los veo perfecto.

Eso que dice Catracho me pasaba antes, y si, f5 y solucionado.

Ahora no los veo directamente, ni los de otros (tengo que citar un mensaje que veo en blanco para darme cuenta que es un tweet insertado) ni los mios. Es mas, cuando pongo uno yo ni en la vista previa del mensaje logro verlo…
Lo raro que me pasa tanto en mi laburo como en casa, ambas maquinas con Firefox.

---------- Mensaje unificado a las 18:57 ---------- El mensaje anterior habia sido a las 18:35 ----------

Solucionado. Firefox me estaba bloqueando determinadas cosas de la pagina por considerarla “insegura”

Si [MENTION=4706]Ricky[/MENTION]; sigue con el problema o cualquier otro en la barra de direcccion a la izquierda del logo del mundo hay un escudo, hacer click ahi y darle los permisos y listo.

Gracias a todos los que intentaron ayudar.

1 Like