tuRiver - Desarrollado por vBulletin
Página 11 de 11 PrimerPrimer ... 91011
Resultados 151 al 158 de 158
  1. #151
    Reserva
    Soldado de Pato Bullrich y
    votante de la gorda Carrió
     
    Avatar de Camilo
    Camilo no está en línea Argentina Hombre

    Fecha de ingreso
    Sep 2014
    Edad
    29
    Mensajes
    13,230

    Predeterminado Re: No me funciona el foro

    Cita Por Calzada Proxeneta
    Ya probé con Firefox, Crhome, y bue Opera desde donde lo uso.

    Aún así tampoco me funciona desde el celular, no solamente desde la PC
    Puede ser que se haya roto algo de tu usuario, que se haya "bugueado". Porque aparte creo que sos el único con ese problema, si fuera algo general habría más gente quejandose. Supongo que lo tiene que arreglar el administrador.

    Proba creandote otra cuenta en el foro y fijate si te funciona bien o no, si te funca bien definitivamente se rompió tu usuario.


    "La felicidad solo es real cuando es compartida"

  2. #152
    4º División
    Metal Militia
     
    Avatar de PelucaRabiosa
    PelucaRabiosa no está en línea Argentina Hombre  Socio Adherente

    Fecha de ingreso
    Aug 2015
    Mensajes
    9,145
    Nombre
    Pelu

    Predeterminado Re: No me funciona el foro

    siempre me anda para el traste el foro en partidos importantes

  3. #153
    5º División
    Knights of Plate
     
    Avatar de Lightning of Fire
    Lightning of Fire no está en línea Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    30
    Mensajes
    6,488

    Predeterminado Re: No me funciona el foro

    volvio a andar el foro desde chrome!

    bien ahi!


  4. #154
    5º División
    la historia la escriben los
    que ganan eso quiere decir que
    hay otra historia
     
    Avatar de tavorracho
    tavorracho está en línea ahora Palestinian Territory Occupied Hombre  Socio Adherente

    Fecha de ingreso
    Apr 2016
    Edad
    33
    Mensajes
    5,791
    Nombre
    tavo

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    volvio a andar el foro desde chrome!

    bien ahi!
    yo siempre lo uso en chrome y jamás un problema, x ahí era tu pc

  5. #155
    5º División
    CON MI MAMA NO MACALY KOLKIN
     
    Avatar de KODIGO
    KODIGO no está en línea Korea Hombre  Socio Simple

    Fecha de ingreso
    Apr 2011
    Mensajes
    7,398

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    volvio a andar el foro desde chrome!

    bien ahi!
    si, ayer se caia fuerte

  6. #156
    5º División
    Knights of Plate
     
    Avatar de Lightning of Fire
    Lightning of Fire no está en línea Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    30
    Mensajes
    6,488

    Predeterminado Re: No me funciona el foro

    Cita Por LAUTI XD
    si, ayer se caia fuerte
    no pero desde el chrome no andaba desde hacia como 5 meses (al menos para los que tienen windows xp)

    ---------- Mensaje unificado a las 19:02 ---------- El mensaje anterior habia sido a las 19:02 ----------


    Cita Por tavorracho
    yo siempre lo uso en chrome y jamás un problema, x ahí era tu pc
    win xp

    tenia que haberlo cambiado y puesto el 98


  7. #157
    5º División
    CON MI MAMA NO MACALY KOLKIN
     
    Avatar de KODIGO
    KODIGO no está en línea Korea Hombre  Socio Simple

    Fecha de ingreso
    Apr 2011
    Mensajes
    7,398

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    no pero desde el chrome no andaba desde hacia como 5 meses (al menos para los que tienen windows xp)

    ---------- Mensaje unificado a las 19:02 ---------- El mensaje anterior habia sido a las 19:02 ----------




    win xp

    tenia que haberlo cambiado y puesto el 98
    jjajaj como podes tener w xp hdp, pasate al 10 te cambia la vida

  8. #158
    6º División
    Human after all
     
    Avatar de Stardust
    Stardust está en línea ahora France Hombre

    Fecha de ingreso
    Jul 2013
    Mensajes
    4,220
    Nombre
    Thomas bangalter

    Predeterminado Re: No me funciona el foro

    Hace semanas me pasa que el foro sea donde sea nunca termina de cargar la pagina, y casi siempre cuando voy a la caja de comentarios no aparece la barra de herramientas o etiquetas de códigos, tengo que volver a refrescar o ir a avanzado para tener esas opciones. A alguien mas le pasa? probe en crhomium, chrome y edge y pasa lo mismo.

Página 11 de 11 PrimerPrimer ... 91011

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
No me funciona el foro