tuRiver - Desarrollado por vBulletin
Colaborá con tuRiver
Página 2 de 11 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 16 al 30 de 160
  1. #16
    7º División
    CARP
     
    Avatar de sebax_pilarense
    sebax_pilarense está en línea ahora Argentina Hombre

    Fecha de ingreso
    Jan 2009
    Mensajes
    2,292

    Predeterminado Re: No me funciona el foro

    Cita Por jgabrielb
    el doble click sobre "citar" funciona posta
    Jaja la puta madre tenes razon,

  2. #17
    4º División
    Shine on you crazy diamond!
     
    Avatar de Chizzo
    Chizzo no está en línea Poland Hombre  Socio Simple

    Fecha de ingreso
    Oct 2013
    Mensajes
    9,010

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    exacto, no deja citar, no deja poner imagenes ni videos, todo eso en mozillaya que en ningun otro explorador el foro funciona, al menos en mi caso, probando en 3 computadoras distintas.
    LADRON NEUSPILLA LADRON

  3. #18
    Baneado
    CLUB ATLETICO NACHO SCOCCO
     
    Avatar de MisioCarp
    MisioCarp no está en línea Paraguay Hombre

    Fecha de ingreso
    Feb 2017
    Mensajes
    3,748

    Predeterminado Re: No me funciona el foro

    QUE PASA CON LAS IMAGENES??????????????????????
    NO ANDAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
    ah jaja
    AREGLEN

  4. #19
    6º División
    09/12/2018
     
    Avatar de sebaCARP
    sebaCARP no está en línea Argentina Hombre

    Fecha de ingreso
    Mar 2006
    Edad
    30
    Mensajes
    4,448

    Predeterminado Re: No me funciona el foro

    Cita Por CatrachoMillo
    anda mas rapido ahora ?
    Un poco, por lo menos pude citar este mensaje sin ir a avanzado.


  5. #20
    Reserva
    Aguante River!
     
    Avatar de Dandy Neuspiller
    Dandy Neuspiller está en línea ahora Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    41
    Mensajes
    14,619

    Predeterminado Re: No me funciona el foro

    que desastre, es mas grave de lo que crei, en la computadora el laburo con otra conexion de internet tampoco anda

    solo desde mozilla y mal ....

  6. #21
    6º División
    "Boca, Boca, Boca. Boca.
    Boca es el enfoque. Boca. ¿Te
    parece poco?"
     
    Avatar de EmaRN
    EmaRN no está en línea Argentina Hombre

    Fecha de ingreso
    Sep 2016
    Edad
    33
    Mensajes
    4,982

    Predeterminado Re: No me funciona el foro

    Estoy desde Chrome, y me anda todo perfecto.

    Elelegido (?

  7. #22
    5º División
    ...
     
    Avatar de Fede Ini
    Fede Ini está en línea ahora Argentina Hombre

    Fecha de ingreso
    Sep 2014
    Edad
    26
    Mensajes
    6,470

    Predeterminado Re: No me funciona el foro

    En casa me pasa lo del recuadro y en el laburo ni me anda en chrome tengo que entrar desde mozilla

  8. #23
    Reserva
    Aguante River!
     
    Avatar de Dandy Neuspiller
    Dandy Neuspiller está en línea ahora Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    41
    Mensajes
    14,619

    Predeterminado Re: No me funciona el foro

    Cita Por EmaRN
    Estoy desde Chrome, y me anda todo perfecto.

    Elelegido (?

  9. #24
    Reserva
    Aguante River!
     
    Avatar de juancin
    juancin está en línea ahora

    Fecha de ingreso
    Oct 2010
    Edad
    29
    Mensajes
    10,226

    Predeterminado Re: No me funciona el foro

    Me pasa lo mismo desde crome, estoy aca desde el celu, alguna solución?
    EN ESTE BOSQUE SIEMPRE CRUEL

  10. #25
    Reserva
    Aguante River!
     
    Avatar de Dandy Neuspiller
    Dandy Neuspiller está en línea ahora Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    41
    Mensajes
    14,619

    Predeterminado Re: No me funciona el foro

    ya probe todos los metodos y soluciones de google y youtube y nada

    no hay forma

    solo firefox lo hace funcionar

  11. #26
    6º División
    "Boca, Boca, Boca. Boca.
    Boca es el enfoque. Boca. ¿Te
    parece poco?"
     
    Avatar de EmaRN
    EmaRN no está en línea Argentina Hombre

    Fecha de ingreso
    Sep 2016
    Edad
    33
    Mensajes
    4,982

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    ya probe todos los metodos y soluciones de google y youtube y nada

    no hay forma

    solo firefox lo hace funcionar
    A mi me anda perfecto en Chrome che.
    Lo raro es que te falle en varias computadoras...

    En la verga de IE probaste?

  12. #27
    Reserva
    Aguante River!
     
    Avatar de Dandy Neuspiller
    Dandy Neuspiller está en línea ahora Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    41
    Mensajes
    14,619

    Predeterminado Re: No me funciona el foro

    Cita Por EmaRN
    A mi me anda perfecto en Chrome che.
    Lo raro es que te falle en varias computadoras...

    En la verga de IE probaste?
    sep, tampoco nada

    yo probe en 3 computadoras distintas
    y en como 6 exploradores, me baje exploradores que ni sabia que existian pero nada

    lo unico que lo levanta es el firefox, y bue el celular pero odio el celular me parece re incomodo para el foro

    ---------- Mensaje unificado a las 12:22 ---------- El mensaje anterior habia sido a las 12:21 ----------


    ahi me fije de nuevo en internet explorer porque tenia la duda si realmente me habia fijado , esto me tira:


    Internet Explorer no puede mostrar la página web

    Puede intentar lo siguiente:
    Diagnosticar problemas de conexión

    Más información

    Este error puede deberse a una serie de problemas, como los siguientes:

    •Se perdió la conectividad a Internet.
    •El sitio web no está disponible temporalmente.
    •No se puede tener acceso al Servidor de nombres de dominio (DNS).
    •El Servidor de nombres de dominio (DNS) no tiene una entrada en la lista para el dominio del sitio web.
    •Es posible que la dirección no se haya escrito correctamente.
    •Si ésta es una dirección HTTPS (segura), haga clic en Herramientas, Opciones de Internet, Opciones Avanzadas, y compruebe que los protocolos SSL y TLS están habilitados en la sección de seguridad.

    Para usuarios sin conexión

    Todavía puede ver fuentes a las que está suscrito y algunas páginas web recientes.
    Para ver fuentes a las que está suscrito

    1.Haga clic en el botón Centro de favoritos , después haga clic en Fuentes y finalmente haga clic en la fuente que desea ver.

    Para ver páginas web visitadas recientemente (esto puede no funcionar para todas las páginas)

    1.Haga clic en Herramientas y después haga clic en Trabajar sin conexión.
    2.Haga clic en el botón Centro de favoritos , haga clic en Historial y después haga clic en la página que desea ver.

  13. #28
    6º División
    "Boca, Boca, Boca. Boca.
    Boca es el enfoque. Boca. ¿Te
    parece poco?"
     
    Avatar de EmaRN
    EmaRN no está en línea Argentina Hombre

    Fecha de ingreso
    Sep 2016
    Edad
    33
    Mensajes
    4,982

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    sep, tampoco nada

    yo probe en 3 computadoras distintas
    y en como 6 exploradores, me baje exploradores que ni sabia que existian pero nada

    lo unico que lo levanta es el firefox, y bue el celular pero odio el celular me parece re incomodo para el foro

    ---------- Mensaje unificado a las 12:22 ---------- El mensaje anterior habia sido a las 12:21 ----------


    ahi me fije de nuevo en internet explorer porque tenia la duda si realmente me habia fijado , esto me tira:


    Internet Explorer no puede mostrar la página web

    Puede intentar lo siguiente:
    Diagnosticar problemas de conexión

    Más información

    Este error puede deberse a una serie de problemas, como los siguientes:

    •Se perdió la conectividad a Internet.
    •El sitio web no está disponible temporalmente.
    •No se puede tener acceso al Servidor de nombres de dominio (DNS).
    •El Servidor de nombres de dominio (DNS) no tiene una entrada en la lista para el dominio del sitio web.
    •Es posible que la dirección no se haya escrito correctamente.
    •Si ésta es una dirección HTTPS (segura), haga clic en Herramientas, Opciones de Internet, Opciones Avanzadas, y compruebe que los protocolos SSL y TLS están habilitados en la sección de seguridad.

    Para usuarios sin conexión

    Todavía puede ver fuentes a las que está suscrito y algunas páginas web recientes.
    Para ver fuentes a las que está suscrito

    1.Haga clic en el botón Centro de favoritos , después haga clic en Fuentes y finalmente haga clic en la fuente que desea ver.

    Para ver páginas web visitadas recientemente (esto puede no funcionar para todas las páginas)

    1.Haga clic en Herramientas y después haga clic en Trabajar sin conexión.
    2.Haga clic en el botón Centro de favoritos , haga clic en Historial y después haga clic en la página que desea ver.
    Dentro de IE anda a: Herramientas ---> Opciones de Internet --> Opciones Avanzadas
    Al final de esa lista de "Configuración" que ahí te aparece, constata que estén tildados los check de:
    - Usar SSL 3.0
    - Usar TSL 1.0
    - Usar TSL 1.1
    - Usar TSL 1.2

    Aplica, acepta y fijate que onda.

  14. #29
    Reserva
    Aguante River!
     
    Avatar de Dandy Neuspiller
    Dandy Neuspiller está en línea ahora Argentina Hombre

    Fecha de ingreso
    May 2015
    Edad
    41
    Mensajes
    14,619

    Predeterminado Re: No me funciona el foro

    Cita Por EmaRN
    Dentro de IE anda a: Herramientas ---> Opciones de Internet --> Opciones Avanzadas
    Al final de esa lista de "Configuración" que ahí te aparece, constata que estén tildados los check de:
    - Usar SSL 3.0
    - Usar TSL 1.0
    - Usar TSL 1.1
    - Usar TSL 1.2

    Aplica, acepta y fijate que onda.
    tampoco nada, ya lo habia hecho en chrome eso, como te digo, probe todo, no hay caso

    ---------- Mensaje unificado a las 12:31 ---------- El mensaje anterior habia sido a las 12:29 ----------


    nose cual es la diferencia con firefox que si anda, osea firefox advierte de que este foro tiene no se que, como que no es seguro me dice, pero me deja acceder

    los otros exploradores no

    al lado del dominio me dice "www.turiver.com la conexion no es segura, partes de esta pagina no son seguras (como imagenes). "

    ---------- Mensaje unificado a las 12:32 ---------- El mensaje anterior habia sido a las 12:31 ----------


    de ultima tengo que buscar una version de firefox que sea buena, porque viste que es re incomodo, lento, aparecen mil porquerias, debe haber una version de firefox plus o nose algo nuevo y practico que funcione bien, de ultima para safarla por el momento

  15. #30
    6º División
    "Boca, Boca, Boca. Boca.
    Boca es el enfoque. Boca. ¿Te
    parece poco?"
     
    Avatar de EmaRN
    EmaRN no está en línea Argentina Hombre

    Fecha de ingreso
    Sep 2016
    Edad
    33
    Mensajes
    4,982

    Predeterminado Re: No me funciona el foro

    Cita Por Lightning of Fire
    tampoco nada, ya lo habia hecho en chrome eso, como te digo, probe todo, no hay caso

    ---------- Mensaje unificado a las 12:31 ---------- El mensaje anterior habia sido a las 12:29 ----------


    nose cual es la diferencia con firefox que si anda, osea firefox advierte de que este foro tiene no se que, como que no es seguro me dice, pero me deja acceder

    los otros exploradores no

    al lado del dominio me dice "www.turiver.com la conexion no es segura, partes de esta pagina no son seguras (como imagenes). "

    ---------- Mensaje unificado a las 12:32 ---------- El mensaje anterior habia sido a las 12:31 ----------


    de ultima tengo que buscar una version de firefox que sea buena, porque viste que es re incomodo, lento, aparecen mil porquerias, debe haber una version de firefox plus o nose algo nuevo y practico que funcione bien, de ultima para safarla por el momento
    Entra a https://www.turiver.com
    Asi con el "https" al principio.

Página 2 de 11 PrimerPrimer 1234 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
No me funciona el foro